Kirjoittaja Aihe: Honda CR500 käyntihäiriöitä????  (Luettu 301 kertaa)

Juha Keränen

  • Newbie
  • *
  • Viestejä: 7
    • Sähköposti
Honda CR500 käyntihäiriöitä????
« : Kesäkuu 13, 2019, 06:37:19 ip »
Tälläsen myrkyn lykkäs harrastepyörään Honda Cr500 1988:

Ajeltiin veljen kans crossia ja yhtä-äkkiä pyörä hyyty kovilla kierroksilla, eikun työntämällä pihaan ja uusi tulppa paikalleen. Lähti käyntiin ja toimi ok.

Sit parin päivän päästä ajelemaan uudestaan ja pyörä hörähti muutamalla potkulla käyntiin, mutta kun lämmettyään antaa reilusti runtua niin alkaa älytön kierrosten pomppiminen ja leijuminen tekee vaan "vouu vouu" ääntä.  Sammukin muutaman kerran kuin saunalyhty. Eli jos lähet normaalisti työnnättämään niin pyörä vetää hyvin joka vaihteen tappiin ja sit vaikka hiljennät mutkaan ja painat kytkimen pohjaan niin alkaa tuo aivan älytön humppaus ja ei vastaa enää kunnolla kaasuun. Pienen hetken kun odottaa niin kierrokset taas tasaantuu ja taas toimii hetken???

Tähän mennessä on tehty:

- Putsattu kaasari parikin kertaa, kateltu imukurkku läpi ettei vuotoja
- Tutkittu ilmanputsari
- Tarkastettu läpät
- Uusi tulppa
- Kokeiltu toista puolaa
- Tarkastettu bensantulo, kokeiltu ajaa korkki auki
- Puristukset on hyvät ja magneeton puolen stefa uusittu viime syksynä koneremontin jäliltä (alakerta, sylinteri, mäntä)
- Staattorinkin mittasin ja oli ohje arvoissa, ainoastaan pick up coili näytti 110ohmia vaikka suositus oli 180-240ohmia, voiko tuo sotkea?

Juha Keränen

  • Newbie
  • *
  • Viestejä: 7
    • Sähköposti
Vs: Honda CR500 käyntihäiriöitä????
« Vastaus #1 : Kesäkuu 14, 2019, 07:32:03 ip »
Ongelma ratkesi, purin kaasuttimen vielä kerran ja putsasin/puhalsin paineilmalla kaikkipaikat läpi, samalla tyhjensin bensatankin ja sen filtteri olikin melkein tukossa kaikenlaisesta roskasta...

Nyt toimii melkosta hyvin...

Jos kellään olisi tarjota tuohon osia niin oisin kiinnostunut, pakoputkea,  kaasaria ym...